Viernes, 24 Octubre 2014 16:10
beggarly

impossible to install Xmap 1.2.14 with joomla 1.5.25

Report Xmap bugs on this forum.

impossible to install Xmap 1.2.14 with joomla 1.5.25

Postby fano » Tue Dec 13, 2011 8:54 am

hello, when i want to install xmap the component stay blocked on intalling page, and i have this error message : Warning: Invalid argument supplied for foreach() in /homez.462/losite/www/administrator/components/com_xmap/classes/XmapConfig.php on line 59 i m on 1.5.25 version and i try xmap 1.2.13 / 1.2.12 / 1.2.11 i have the same problems. Thank's
fano
Fresh Boarder
Fresh Boarder
 
Posts: 2
Joined: Tue Dec 13, 2011 8:54 am

Re: impossible to install Xmap 1.2.14 with joomla 1.5.25

Postby fano » Tue Dec 13, 2011 10:32 am

the solution uninstall akebabackup
fano
Fresh Boarder
Fresh Boarder
 
Posts: 2
Joined: Tue Dec 13, 2011 8:54 am


Return to Bugs



Who is online

Users browsing this forum: No registered users and 1 guest